Auf welchen Endgeräten funktioniert der FinanzGuide?

Für die Nutzung des FinanzGuides wird mindestens das Betriebssystem iOS 9.0 bzw. Android 5.0 vorausgesetzt.